Cisco ConfD

Refer: 

tunCERT/Vuln.2022-037

Version: 

1.0

Date version: 

2022-01-20

Score cvss: 

8.80

Classification: 

  • Critique

Impact: 

  • Déni de service
  • Exécution de code arbitraire
  • Perte de confidentialité
  • Perte d'intégrité

Plateforme: 

  • Cisco

Conséquence: 

Exécution de code arbitraire

Logiciels impactés (s) :

Cisco

  • ConfD 6.3 et antérieures antérieures à 6.3.9.1, 6.4 antérieures à 6.4.7.2 et 6.4.8, 6.5 antérieures à 6.5.7, 6.6 antérieures à 6.6.2, 6.7 antérieures à 6.7.1

Description: 

Une vulnérabilité à été découverte dans Cisco ConfD. L'exploitation de cette faille pourrait permettre à un utilisateur malveillant d'exécuter du code arbitraire.

Solution: 

METTRE À JOUR Cisco ConfD
Se référer à la partie « Fixed Releases » pour suivre les instructions des mises à jour

Identificants du problème: 

Date de publication: 

2022-01-20

Référence: 

37