Google Chrome

Refer: 

tunCERT/Vuln.2022-420

Version: 

1.0

Date version: 

2022-09-15

Score cvss: 

8.80

Classification: 

  • Critique

Impact: 

  • Déni de service
  • Exécution de code arbitraire
  • Perte de confidentialité
  • Perte d'intégrité

Plateforme: 

  • Linux
  • Mac OS
  • Windows

Conséquence: 

Exécution de code arbitraire
Perte de confidentialité

Logiciels impactés (s) :

Google

  • Chrome antérieures à 105.0.5195.125

Description: 

Des vulnérabilités ont été découvertes dans le navigateur web Google Chrome. L’exploitation de ces failles pourrait permettre à un attaquant distant, en incitant sa victime à visiter une page web spécifiquement conçue et publiée sur le net, d’exécuter du code arbitraire.

Solution: 

METTRE À JOUR CHROME AVEC LA VERSION 105.0.5195.125
Téléchargement des mises à jour

Identificants du problème: 

Date de publication: 

2022-09-15

Référence: 

420