ISC BIND

Refer: 

tunCERT/Vuln.2022-427

Version: 

1.0

Date version: 

2022-09-21

Score cvss: 

7.50

Classification: 

  • Critique

Impact: 

  • Déni de service

Plateforme: 

  • Indépendant de la Plate-forme

Conséquence: 

Déni de service

Logiciels impactés (s) :

ISC

  • BIND antérieures à 9.16.32, 9.18.0 antérieures à 9.18.6, 9.19.0 antérieures à 9.19.4, Supported Preview Edition antérieures à 9.11.37-S1, Supported Preview Edition 9.16.8-S1 antérieures à 9.16.32-S1

Description: 

Des vulnérabilités ont été découvertes dans les produits ISC BIND. L’exploitation de ces failles pourrait permettre à un attaquant distant de provoquer un déni de service.

Solution: 

METTRE À JOUR BIND
Téléchargement des produits BIND

Identificants du problème: 

Date de publication: 

2022-09-21

Référence: 

427