Mozilla Thunderbird

Refer: 

tunCERT/Vuln.2022-425

Version: 

1.0

Date version: 

2022-09-20

Score cvss: 

7.50

Classification: 

  • Critique

Impact: 

  • Exécution de code arbitraire
  • Perte de confidentialité

Plateforme: 

  • Indépendant de la Plate-forme

Conséquence: 

Perte de confidentialité

Logiciels impactés (s) :

Mozilla

  • Thunderbird antérieures à 91.13.1

Description: 

Des vulnérabilités ont été découvertes dans Mozilla Thunderbird. L’exploitation de ces failles pourrait permettre à un attaquant distant d'exécuter du code arbitraire.

Solution: 

METTRE À JOUR LE PRODUIT MOZILLA THUNDERBIRD AVEC LA VERSION 91.13.1
Téléchargement des mises à jour

Identificants du problème: 

Date de publication: 

2022-09-20

Référence: 

425