Oracle Database Server

Refer: 

tunCERT/Vuln.2022-027

Version: 

1.0

Date version: 

2022-01-19

Score cvss: 

5.40

Classification: 

  • Moyennement critique

Impact: 

  • Déni de service
  • Perte de confidentialité
  • Perte d'intégrité

Plateforme: 

  • Indépendant de la Plate-forme

Conséquence: 

Perte de confidentialité

Logiciels impactés (s) :

Oracle

  • Oracle Application Express antérieures à 21.1.4
  • Oracle Database Server 12.1.0.2, 12.2.0.1, 19c, 21c

Description: 

Des vulnérabilités ont été découvertes dans Oracle Database Server. L’exploitation de ces failles pourrait permettre à un attaquant de provoquer un déni de service et une atteinte à l’intégrité et à la confidentialité des données.

Solution: 

CONTACTER VOTRE FOURNISSEUR DES PRODUITS ORACLE POUR OBTENIR LES MISES À JOUR
Appliquer les patchs correctifs d’Oracle

Date de publication: 

2022-01-19

Référence: 

27