Produits F5

Refer: 

tunCERT/Vuln.2021-158

Version: 

1.0

Date version: 

2021-04-13

Score cvss: 

6.50

Classification: 

  • Moyennement critique

Impact: 

  • Déni de service

Plateforme: 

  • Indépendant de la Plate-forme

Conséquence: 

Déni de service

Logiciels impactés (s) :

F5

  • BIG-IP (all modules) 16.0.0 - 16.0.1, 15.1.0 - 15.1.2, 14.1.0 - 14.1.4
  • BIG-IQ Centralized Management 7.1.0
  • BIG-IQ Centralized Management 8.0.0

Description: 

Une vulnérabilité a été signalée dans les produits F5BIG-IP et BIG-IQ Centralized Management. L'exploitation de cette faille pourrait permettre à un utilisateur malveillant de causer un déni de service.

Solution: 

METTRE À JOUR LES PRODUITS F5 VULNÉRABLES
Téléchargement des mises à jour

Identificants du problème: 

Date de publication: 

2021-04-13

Référence: 

158