WordPress

Refer: 

tunCERT/Vuln.2022-470

Version: 

1.0

Date version: 

2022-10-18

Score cvss: 

8.80

Classification: 

  • Critique

Impact: 

  • Déni de service
  • Exécution de code arbitraire
  • Perte de confidentialité
  • Perte d'intégrité

Plateforme: 

  • Indépendant de la Plate-forme

Type: 

  • Cross Site Request Forgery
  • Cross Site Scripting
  • SQL Injection

Conséquence: 

Perte de confidentialité

Logiciels impactés (s) :

WordPress

  • WordPress antérieures à 6.0.3

Description: 

Des vulnérabilités ont été découvertes dans WordPress. L'exploitation de ces failles pourrait permettre à un attaquant distant de réaliser des attaques de type Cross Site Scripting et SQL Injection.

Solution: 

METTRE À JOUR WORDPRESS AVEC LA VERSION 6.0.3
Téléchargement des mises à jour

Date de publication: 

2022-10-18

Référence: 

470