Produits – version – nombre de vulnérabilités

FournisseurNom du produitVersionNombre total des vulnérabilités
1Tout produit ou système d'exploitation supportant le protocole DNS1
2AdobeColdFusion 2018Update 9 et antérieures1
3AdobeColdFusion 2018Update 8 et antérieures1
4AdobeColdFusion 2018Update 6 et antérieures1
5AdobeColdFusion 2016Update 15 et antérieures1
6AdobeColdFusion 2016Update 14 et antérieures1
7AdobeAdobe Flash Player Desktop Runtimeantérieures à 32.0.0.387 pour Windows, mac et Linux1
8AdobeAdobe Flash Player Desktop Runtimeantérieures à 32.0.0.330 sur Windows et macOS1
9AdobeAcrobat DCantérieures à 2020.012.20041 sur Windows et macOS2
10AdobeAcrobat Reader DCantérieures à 2020.012.20041 sur Windows et macOS1
11AdobeAcrobat DC et Acrobat Reader DCantérieures à 2020.006.20034 sur Windows et macOS1
12AdobeAcrobat Reader 2020 antérieures à 2020.001.30005 sur Windows et macOS2
13AdobeAcrobat 2020antérieures à 2020.001.30005 sur Windows et macOS2
14AdobeAcrobat 2017antérieures à 2017.011.30175 sur Windows et macOS2
15AdobeAcrobat Reader 2017antérieures à 2017.011.30175 sur Windows et macOS2
16AdobeAcrobat 2017 et Acrobat Reader 2017antérieures à 2017.011.30158 sur Windows et macOS1
17AdobeAcrobat Reader 2015antérieures à 2015.006.30527 sur Windows et macOS2
18AdobeAcrobat 2015 antérieures à 2015.006.30527 sur Windows et macOS2
19AdobeAcrobat 2015 et Acrobat Reader 2015antérieures à 2015.006.30510 sur Windows et macOS1
20AdobeAdobe Flash Player Desktop Runtime 32.0.0.433 et antérieures pour Windows, mac et Linux1

Pages